Difference between revisions of "API reference"

From GreaseSpot Wiki
Jump to navigationJump to search
m (categorized)
Line 10: Line 10:
All GM_* functions, including, were blocked in version 0.3.5, due to security vulnerabilities.
All GM_* functions, including, were blocked in version 0.3.5, due to security vulnerabilities.
These functions were restored, with updates making them secure, in version 0.5.
These functions were restored, with updates making them secure, in version 0.5.
[[Category:API Reference|*]]

Revision as of 22:22, 5 December 2006

Note: All GM_* functions, including, were blocked in version 0.3.5, due to security vulnerabilities. These functions were restored, with updates making them secure, in version 0.5.